Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Grafikprobleme im Forum...?
#1
Hallo, liebe Community,
Ich hätte da ein kleines Problem...chen. Und zwar ist seit heute das Forum etwas...seltsam...

Ich kann nicht wirklich begründen, warum das so ist, ich habe bereits meinen Adblocker deaktiviert, aber das Forum ist trotzdem noch immer so...

[Bild: unbenanntdix4m.png]

Kann mir jemand sagen, wie ich das beheben kann? Ist das bei anderen auch so? Danke ich Vorraus Glücklich

Keks-Counter: 102

Zitieren
#2
bei mir ist das normal. vllt hast du was deaktiviert aus versehen oder es liegt an dem internet bei dir.




Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Forum als App? JasminLuca 2 798 30.12.2014, 18:03
Letzter Beitrag: JasminLuca
  Profilbild bei Sims-3.net/forum sims3 girl 1 842 26.09.2013, 17:08
Letzter Beitrag: Nik22
  Wie bekommt man Sterne im Forum? snowhite 1 797 25.03.2013, 15:48
Letzter Beitrag: Katze-X
  Forum fürs Handy Sonnentaler 1 735 09.03.2013, 17:07
Letzter Beitrag: Katze-X
  Forum macht mir fast mehr Spaß als das Spiel Schnapata 0 911 22.01.2013, 15:29
Letzter Beitrag: Schnapata
  [GELÖST] Kann keine Bilder mehr im Forum anschauen Miss Knautschgesicht 7 1.446 09.10.2012, 20:06
Letzter Beitrag: Chillshila
  Übersichtliches Forum! Lavie 16 1.811 03.10.2012, 11:58
Letzter Beitrag: MonaLisa
  Forum aufeinmal Winzig? Bowie 4 554 05.11.2011, 21:54
Letzter Beitrag: Bowie
  wie kann ich Anhänge wieder löschen? (im Forum) Katy 3 1.057 27.10.2011, 21:08
Letzter Beitrag: Katy
  Forum? hisprincesse 5 780 03.04.2011, 00:31
Letzter Beitrag: Artus

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste