{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mit Aquarium
#1
Hallo

Ich spiele im Moment die Sims 2.Da gibt es in der Kollektion von Apartmentleben ein großes Aquarium.Dieses habe ich in meinem Haus platziert.Irgendwann ist mir aufgefallen das es nicht mehr an seinem Platz stand,war einfach weg.Nur diese komischem blubber Bläschen tauchen immer wieder auf.Wie bekomme ich die weg?Das Aquarium scheint dort noch zu stehen,weil man weder den Fußboden dort löschen kann,noch einen neuen Gegenstand platzieren kann.Man sieht es einfach nicht mehr.Sieht natürlich komisch aus wenn die Bläschen aufsteigen aber kein Aquarium da istSmilenew

Vielleicht kann mir jemand weiter helfen!?
Vielen Dank!

Sonnenhut1803
Zitieren
{myadvertisements[zone_3]}
#2
Versuch vielleicht mal deinen Sim samt Haus in die Bibliothek zu schieben und dann nochmal neu in die Nachbarschaft zu setzen. Das hilft oftmals bei solchen Problemen.
Zitieren
{myadvertisements[zone_3]}
#3
Ich würd das gleiche wie blubbabi empfehlen
Zitieren
{myadvertisements[zone_3]}
#4
Ja, so sollte es dann eigentlich funktionieren!
Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Probleme mit der Auflösung bei Sims 2! xXHanonXx 5 10.604 05.03.2013, 21:18
Letzter Beitrag: Tristonia
  Probleme beim Installieren von Sims 2 Nightlife D: Katy 2 3.017 29.12.2011, 13:58
Letzter Beitrag: Katy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}
{myadvertisements[zone_5]} {myadvertisements[zone_6]} {myadvertisements[zone_7]}