{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Beim starten ist ein Fehler aufgetreten
#1
Hallo Leute,

ich erstelle hiermit mit Sicherheit das tausendste Thema zu dem Problem:

"Beim starten ist ein Fehler aufgetreten.
Nähere Informationen erhältst du in der Log-Datei."

Ich habe mir heute über Origin das Sims 3 Spiel und die Erweiterung 4 Jahreszeiten gekauft, heruntergeladen und ohne jegliche Fehlermeldungen installiert. Beim Versuch es zu starten, habe ich oben stehende Fehlermeldung erhalten. Ich habe kein einziges Sims Spiel auf meinem Laptop vorher installiert gehabt.

Seit Stunden durchforste ich das Internet mit der Hoffnung, dass mir irgendjemand DIE Lösung bietet, leider ohne Erfolg.

Ich fange mal mit meiner Hardware an:

HP Ultrabook
Windows 10 Home
i5-3. Generation @ 1,7 GHz
8 GB Arbeitsspeicher
64 Bit Betriebssystem

Folgendes habe ich nun alles ausprobiert:

- Treiber auf den neuesten Stand gebracht (Grafikkarte, Windows Net Framework)
- die Spiele deinstalliert und neu installiert
- Registry gelöscht (mit CCleaner und TuneUp)
- Benutzerdaten gelöscht (war aber nichts drin, da das Spiel nie gestartet wurde)
- alle .exe Dateien (Launcher und das direkte Spiel) als Administrator oder im Kompatibilitätsmodus gestartet
- Superpatch heruntergeladen (da ich aber die aktuellste Version vom Spiel habe, nützt der ja nichts)
- zweiten Benutzer im Windows erstellt
- alles aus diesem Forum und zB von Crinrict's Sims 3 Hilfe Blog – Hilfe zu Fehlern und Anleitungen, wie Ihr Euer Sims 3 Spiel zum Laufen bekommt. ausprobiert

Helft mir bitte, da ich mittlerweile alles was ich gefunden habe, ausprobiert habe.

Gruß
van.annusch
{myadvertisements[zone_3]}
#2
Hallo van.annusch,

hast du dir auch mal die Log-datei angesehen, die dir nähere Infos zur Fehlermeldung geben soll? Was steht denn da drin?

Außerdem nutzt du ein Ultrabook... Ich nehme stark an, du hast da keine extra Grafikkarte verbaut, oder? Ich könnte mir gut vorstellen, dass das ein Grund für die Fehlermeldung ist. Das hieße im Endeffekt, dein Lappi wäre gar nicht für das Spiel geeignet. Gerade Jahreszeiten verlangt einiges ab.

Die Log-Datei sollte dir da aber insgesamt den Aufschluss geben können, was genau die Ursache ist.

LG
{myadvertisements[zone_3]}
#3
Hallo,

es ist standardmäßig eine Nvidia GT 630M mit 2 GB Speicher verbaut.
Dürfte somit eigentlich nicht an der Hardware liegen.
Die Log-Datei finde ich nirgends. Auch andere Nutzer mit demselben Problem sagen, dass man keine Log-Datei findet.
Ich habe nun meinen ca. 10 Jahre alten Windows 7 Rechner aufgebaut mit Uralter Hardware. Das Spiel läuft, wenn es denn mal nach 30 Min Ladezeit startet.
Ich vermute, dass es am Windows 10 liegt. Es schreiben aber viele Windows 10 Nutzer, dass es bei denen funktioniert.

Ich weiß einfach nicht weiter...
{myadvertisements[zone_3]}
#4
Jetzt, wo du Windows 10 nochmal erwähnt hast, fällt mir ein, dass erst vor kurzem phoenyx ein Problem mit dem Starten von Sims 4 deshalb hatte. Bei ihr waren wohl Programme schuld, die mit dem Betriebssystem installiert wurden.

Davon hatte sie uns in der http://www.sims-3.net/forum/390510-post47.html berichtet.

phoenyx; 390510 schrieb:Schuld war die Sonic Studio II - SoundApp, die mit Windows 10 installiert wurde. Ja, wie soll man denn darauf kommen?!?!?!

Vielleicht ist das auch bei dir die Lösung? Gruebel
{myadvertisements[zone_3]}
#5
Also am Sound lag es wohl nicht.
Ich habe einfach den Laptop formatiert und danach lief es.
Unter Windows 10 und mit derselben Hardware wie vorher.

Fragt mich nicht woran es nun gelegen hat Verwirrt2
{myadvertisements[zone_3]}
#6
Manchmal hat die Technik ihr Eigenleben Rolleyes

Schön, dass es wieder funktioniert - dann schließ ich mal das Türchen ab =)

1. Fotostory: Liebe, Leid und Dramen [beendet] 2. Fotostory: Michele Montebello ~ Ein geprägtes Leben

[Bild: siggi1debrc.jpg]
3. Auch ein abgewracktes Leben will niveauvoll gelebt werden / Nur 1 Teil

{myadvertisements[zone_3]}


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Probleme beim Starten Erweiterungspacks kleinehexe1977 2 1.645 09.04.2022, 02:38
Letzter Beitrag: okaymalls
Question Die Nachbarn werden beim neuen Spiel nicht angezeigt! Valeria257 4 3.007 18.08.2017, 21:35
Letzter Beitrag: Valeria257
  Sims 3 Fehler! Simsfani 0 1.164 31.01.2015, 23:40
Letzter Beitrag: Simsfani
  Sims 3 fehler! VanillaEis124 0 1.023 31.12.2014, 23:19
Letzter Beitrag: VanillaEis124
  Aufeinmal keine gute Qualität beim Video aufzeichnen? ARTSIMS 0 1.273 25.12.2014, 11:45
Letzter Beitrag: ARTSIMS
  Sims bleibt beim Sim-anklicken stehen Tadokiarika 0 1.146 06.12.2014, 00:14
Letzter Beitrag: Tadokiarika
  sims3 auf macbook pro starten? Javanna 0 1.197 21.09.2014, 09:02
Letzter Beitrag: Javanna
  Fehler im Spiel Jess13 0 967 13.08.2014, 18:43
Letzter Beitrag: Jess13
  Spiel stürzt beim Laden der Stadt immer wieder ab... Sim3-boy 10 6.210 30.06.2014, 11:55
Letzter Beitrag: Adrianwenig
  Fehler beim Launcher Mmylrey 1 1.260 07.06.2014, 10:37
Letzter Beitrag: Cecilia

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}
{myadvertisements[zone_5]} {myadvertisements[zone_6]} {myadvertisements[zone_7]}