{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[GELÖST] Kann keine Bilder mehr im Forum anschauen
#1
Guten Morgen.

Seit ein paar Tagen kann ich keine Bilder mehr in den Beiträgen anschauen.
Auch durch die Anhänge muss ich mich einzeln durchklicken.
Ich habe meinen Browser gewechselt,von Mozilla zu Internet-Explorer 64bit und auch jetzt mit google-chrome hat sich nichts geändert.
Hier ein Bildschirmfoto im Anhang,zum besseren Verständnis.

Was kann ich dagegen tun?



Angehängte Dateien Thumbnail(s)
   
[SIZE="4"]Für den der die Welt nur schwarz-weiß sieht,
hört sie genau da auf,wo sie beginnt bunt zu werden.[/SIZE]
{myadvertisements[zone_3]}
#2
Prüfe doch mal deine IE- Einstellungen. Ich habe gerade getestet mit IE 9.08.. 64Bit, bei mir ist alles zu sehen.


Angehängte Dateien Thumbnail(s)
   
Herzlichen Gruß
Roberta Sim


[Bild: sims3netsig.jpg]

{myadvertisements[zone_3]}
#3
Das sieht für mich eher danach aus, dass bei den Einstellungen das Anzeigen von Grafiken deaktiviert ist.

Dementsprechend überprüfe vielleicht mal ob bei den Einstellungen (ändern) - unter Anzeigen von Themen bei [Grafiken anzeigen] ein Häkchen gesetzt ist.
{myadvertisements[zone_3]}
#4
Danke,alle Bilder sind wieder da!Nicken
[SIZE="4"]Für den der die Welt nur schwarz-weiß sieht,
hört sie genau da auf,wo sie beginnt bunt zu werden.[/SIZE]
{myadvertisements[zone_3]}
#5
Prima, ich schließe hier mal wieder. Kurze Anmerkung, ich hab im Threadtitel mal den Zusatz "gelöst" eingefügt, wir werden versuchen, das in solchen Fällen fortzuführen, da es anderen Usern mit ähnlichen Problemen zukünftig die Suche erleichtern könnte. Wink2

edit: Ich hatte das Problem vor einigen Tagen auch, bei mir sah's genauso aus wie im Anhang von Miss Knautschgesicht. Allerdings auch nur mit Mozilla, beim IE lief alles. Hab dann Cookies und Cache-Dateien gelöscht, danach lief es wieder.
{myadvertisements[zone_3]}
#6
Ich habe hier mal eben nochmal geöffnet, da das Problem zwar für Miss Knautschgesicht damit gelöst ist, andere mit dem selben Problem aber vielleicht nicht direkt wissen, was genau jetzt geholfen hat bzw. Ursache war.

Deshalb wärs nett, wenn Miss Knautschgesicht das vielleicht noch einmal mit anführen könnte Glücklich
{myadvertisements[zone_3]}
#7
Chillshila schrieb:Dementsprechend überprüfe vielleicht mal ob bei den Einstellungen (ändern) - unter Anzeigen von Themen bei [Grafiken anzeigen] ein Häkchen gesetzt ist.

Das Hakerl war schuld.Das war der ganze Clou! Breites Grinsen
Danke!
[SIZE="4"]Für den der die Welt nur schwarz-weiß sieht,
hört sie genau da auf,wo sie beginnt bunt zu werden.[/SIZE]
{myadvertisements[zone_3]}
#8
Super, vielen Dank für die Info! Dann ist hier jetzt wirklich Close
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Führerscheine und wo man den deutschen Führerschein kaufen kann BERMO 0 12 30.07.2022, 08:42
Letzter Beitrag: BERMO
  I am glad to come this forum Raymond2403Ral 0 50 14.06.2022, 11:00
Letzter Beitrag: Raymond2403Ral
  Album Bilder Reihenfolge FuPuNi 8 2.787 25.01.2022, 02:10
Letzter Beitrag: WilliamLam
  Forum als App? JasminLuca 4 2.487 18.05.2021, 23:07
Letzter Beitrag: PaulSims(on)
  Bilder werden nicht richtig angezeigt WhiteRose52 3 2.082 22.02.2014, 10:24
Letzter Beitrag: WhiteRose52
  Profilbild bei Sims-3.net/forum sims3 girl 1 1.657 26.09.2013, 17:08
Letzter Beitrag: Nik22
  Wie bekommt man Sterne im Forum? snowhite 1 1.403 25.03.2013, 15:48
Letzter Beitrag: Katze-X
  Forum fürs Handy Sonnentaler 1 1.400 09.03.2013, 17:07
Letzter Beitrag: Katze-X
  Kann mein Benutzerbild nicht sehen oder so ^.^ Schnapata 16 5.179 06.02.2013, 00:41
Letzter Beitrag: Schnapata
  Forum macht mir fast mehr Spaß als das Spiel Schnapata 0 1.521 22.01.2013, 15:29
Letzter Beitrag: Schnapata

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}
{myadvertisements[zone_5]} {myadvertisements[zone_6]} {myadvertisements[zone_7]}